Bot is not responding intermittently
Incident Report for Sendbird Sydney
Resolved
The Chatbot servers have returned operational.
Posted Jan 09, 2025 - 23:20 AEDT
Investigating
We're experiencing an elevated level of errors and are currently looking into the issue.
Posted Jan 09, 2025 - 23:18 AEDT
This incident affected: Sendbird Chatbot Sydney server.